Bromsljusfel "kontrollera bromsljus" (LÖST)

Nyheter, information och diskussion om S60, XC70(01-08), V70(01-08), S80(99-06) och XC90
Skriv svar
Användarvisningsbild
Wiberg_d
Inlägg: 681
Blev medlem: mån apr 27, 2009 11:55
Ort: Solna
Kontakt:

Bromsljusfel "kontrollera bromsljus" (LÖST)

Inlägg av Wiberg_d » sön jul 03, 2011 8:09

Hej!

Jag har ett märkligt fel på bilen.

Jag fick "kontrollera bromsljus" för några veckor sen, men jag kollade lamporna flera ggr och alla tre lös fint.

Igår köpte jag nya sidobromslampor, kollade först de gamla och ingen sida lös längde, bara dioderna i taket.

Jag bytte till de nya med de lös fortfarande inte???

Jag provade fram å tillbaka, bytte till olika lampor, men inget funkade.

Någon som har något tips på vad det är då?

EDIT: Bytte status för att underlätta sökandet för folk:)
Senast redigerad av 3 Wiberg_d, redigerad totalt 0 gång.
S60 T5 -01 Automat
Mod? jag me!
viewtopic.php?t=14875

Användarvisningsbild
johamn
Inlägg: 1988
Blev medlem: sön apr 06, 2008 12:37
Ort: Degerfors

Inlägg av johamn » sön jul 03, 2011 17:04

Sidobromslampor?


Om du är säker på att du bytt rätt lampor (21w), och att dom fungerar (testa någon annanstans, lämpligtvis direkt på batteri med kablar), så lossa batteripolen en sväng.. Kan vara cem/rem som har hängt sig, då höga bromsljuset och de andra ljusen drivs av olika reläer..

//J
Ford Fiesta, 1,25
Bild

Användarvisningsbild
Myggson
Inlägg: 94
Blev medlem: mån aug 29, 2005 20:12
Ort: Just nu Rättvik!!
Kontakt:

Inlägg av Myggson » sön jul 03, 2011 21:36

Relä fel i REM, har sett det många ggr.

viewtopic.php?t=13427
--V70N D5 -03--

maths
Inlägg: 597
Blev medlem: fre apr 21, 2006 21:24
Ort: Trollhättan

Inlägg av maths » mån jul 04, 2011 21:04


Användarvisningsbild
Wiberg_d
Inlägg: 681
Blev medlem: mån apr 27, 2009 11:55
Ort: Solna
Kontakt:

Inlägg av Wiberg_d » tor jul 07, 2011 8:10

Bytte Relä (120kr) och vipps, så funkade allt igen!:)

Tack för all hjälp.
Trevlig Sommar!
S60 T5 -01 Automat
Mod? jag me!
viewtopic.php?t=14875

v70 tdi
Inlägg: 320
Blev medlem: lör jun 25, 2005 21:32
Ort: Luleå

Inlägg av v70 tdi » tor jul 07, 2011 9:16

Wiberg_d skrev:Bytte Relä (120kr) och vipps, så funkade allt igen!:)

Tack för all hjälp.
Trevlig Sommar!
Vad bra att det löst sig. :wink: Ännu bättre för oss andra att man får en upplysning hur det gick.Ibland märker man att några glömmer att skriva hur det gick sen eller att felen kvarstår. Bra gjort av dig :salut:

maths
Inlägg: 597
Blev medlem: fre apr 21, 2006 21:24
Ort: Trollhättan

Inlägg av maths » tor jul 07, 2011 10:17

Wiberg_d skrev:Bytte Relä (120kr) och vipps, så funkade allt igen!:)

Tack för all hjälp.
Trevlig Sommar!
:thumleft: :thumleft:

Skriv svar