SVXC - Forumet för dig med en nyare Volvo - volvoforum

Forum för nyare Volvo C30, S40, V50, S60, V60, C70, S70, V70, XC60, XC70, S80, XC90
Aktuellt datum och tid: mån jul 23, 2018 16:01

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
InläggPostat: tis jul 10, 2018 14:16 
Offline

Blev medlem: sön feb 11, 2018 14:44
Inlägg: 9
Tja, för ett tag sedan så fick jag klonk ljud när jag la in växel på min s60, så jag fick råd att byta undre/övre motorfäste ,så jag bytte det till power bussning trodde det skulle försvinna klonk ljudet men det är fortfarande kvar, någon som kan ha en ide vad det kan vara som gör klonk ljudet? jag har bytt typ allt i framvagmen på min 06a s60 2.5T. har lämnat in bilen om dom har sett något dom hade sett en skruv till drivaxeln som var lös då försvann ljudet men nu har det uppkommit igen, bytte till polyuretan, samt övre. Mvh Marcus


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 14 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  
Powered by phpBB® Forum Software © phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2012